https://www.session.de/PROPELLERHEAD-Reason-10-Upgrade-fuer-Essentials.html
Kategorien
Reason 10 Upgrade für Essentials

PROPELLERHEAD Reason 10 Upgrade für Essentials

€ 309,- UVP € 335,-
inkl. 19% MwSt. inkl. Versandkosten (DE)
... oder ab € 9,09 finanzieren. (Raten/Laufzeit)
Art.-Nr.: 723513
Nicht online bestellbar
  • Frankfurt   nicht verfügbar Fragen: +49 69 297029 50190
  • Walldorf   nicht verfügbar Fragen: +49 6227 603 10190
Propellerhead Reason 10 Upgrade für Essentials

  • Upgrade für Reason Essentials, Adapted & Limited User
  • Musikproduktions- und Aufnahme-Software
  • Virtuelles Rack inklusive Synthesizern, Drum Machines, Samplern, Studio Effekten
  • 16 Instrumente
  • Europa Shapeshifting Synthesizer und Grain Sample Manipulator – neu in Reason 10
  • 3 Gigabyte große, hochmoderne Drumloop- und Sample-Library – neu in Reason 10
  • Riesige Werks-Soundbank (6 GB) mit Patches für alle Reason-Geräte, Samples und Loop
  • Klang Tuned Percussion, Pangea World und Humana Vocal Ensemble – neu in Reason 10
  • Radical Piano „Advanced Acoustic Piano“ – neu in Reason 10
  • Vollausgestattetes virtuelles Studio-Mischpult (SSL 9000k Model)
  • Paralleltracks und Gruppenkanäle
  • Pitch Edit inkl. Audio to MIDI
  • Player Devices inklusive Scales, Chords, Note Echo und Dual Arpeggio
  • 26 Effekte in Studioqualität
  • Synchronous Effects Modulator – neu in Reason 10
  • Bounce in Place
  • Reverse MIDI und Reverse Automation
  • Erweiterbar durch Rack-Extensions oder VST
  • Ausgezeichnete Performance und Stabilität
  • Drag and Drop für Loops, Patches und Samples
  • Softube Amp- und Speaker-Modelle
  • Unbegrenzte Audiospuren
  • Unterstützt alle gängigen Dateiformate – von wave und aiff bis mp3 und mehr
  • MIDI Out (Ansteuern externer MIDI-Geräte)
  • ReWire 2.0
  • VST Unterstützung
  • Ableton Link
  • Multicore-Unterstützung und 64-Bit-Kompatibilität
  • macOS (ab 10.7) und Windows (ab Win 7) – nur 64-bit (keine 32-bit Unterstützung)
  • Benötigt Internetverbindung zur Installation und Registrierung

Benötigt eine ältere Version von Reason Essentials, Adapted oder Limited User.

Mehr von
Es liegen keine Kommentare zu diesem Artikel vor.
×
×
×